Установка Gentoo Linux

Тема форумаОтветовСозданоПоследний ответсортировка значков
binhost 6 14 недель 23 часа назад
от todesengel
13 недель 6 дней назад
от todesengel
Gentoo оверлей настройка ? 50 27 недель 2 дня назад
от Dmetreei
24 недели 1 день назад
от SysA
grub-install: error: cannot find a GRUB drive for 10 29 недель 6 дней назад
от gurinderu
27 недель 20 часов назад
от bagas
Установка из другого дистра. 10 31 неделя 2 дня назад
от lalalalinux
29 недель 3 дня назад
от samyvolosaty
initrd, lvm, ошибка активации lv с включенным cache [SOLVED] 9 32 недели 6 дней назад
от NFS_Daemon
31 неделя 7 часов назад
от NFS_Daemon
SSD erase block size [SOLVED] 2 43 недели 2 дня назад
от alterious
43 недели 2 дня назад
от alterious
Gentoo на ASUS S300N 3 51 неделя 2 дня назад
от sagd
51 неделя 2 дня назад
от Anarchist
Gentoo на диске nvme boot vfat нужно ли включать discard 3 51 неделя 6 дней назад
от bagas
51 неделя 6 дней назад
от SysA
Несколько вопросов по установке 16 1 год 10 недель назад
от Eva
1 год 2 недели назад
от SysA
Ребут во время загрузки 2 1 год 5 недель назад
от mccloud_ft
1 год 5 недель назад
от mccloud_ft
Установка с нуля 5 1 год 7 недель назад
от BarS_Mutabor
1 год 6 недель назад
от SysA
make.conf что указать? 1 1 год 6 недель назад
от DHEBNICK
1 год 6 недель назад
от Spoiler
[SOLVED] Зависает после загрузки 22 1 год 9 недель назад
от Deadik
1 год 8 недель назад
от Deadik
Установка Gentoo LiveDVD 11,2 на жесткий диск 21 9 лет 3 недели назад
от alex
1 год 9 недель назад
от SysA
сетевая карта pci 6 1 год 12 недель назад
от Gentoopc
1 год 11 недель назад
от Spoiler
ядро при старте уходит в перезагрузку 16 1 год 14 недель назад
от Gentoopc
1 год 14 недель назад
от Gentoopc
как установить Gentoo на raid0? 17 1 год 14 недель назад
от Gentoopc
1 год 14 недель назад
от h4e
не собирается grub 5 1 год 14 недель назад
от Gentoopc
1 год 14 недель назад
от SysA
Ошибка при загрузке Gentoo, Failed to open LUKS device /dev/sda3 1 1 год 15 недель назад
от SkyRewir
1 год 15 недель назад
от SysA
При выполнении grub-mkconfig -o /boot/grub/grub.cfg не реагирует. 30 1 год 28 недель назад
от denfs
1 год 27 недель назад
от SysA
Ошибка при выполнении emerge genkernel 4 1 год 30 недель назад
от lubomir1976
1 год 30 недель назад
от h4e
Установка базовой системы 46 1 год 46 недель назад
от AlexMak
1 год 31 неделя назад
от Black_Ru
[РЕШЕНО] Система не видит wifi карту Qualcomm Atheros после установки. 2 1 год 33 недели назад
от Bishop
1 год 33 недели назад
от Anarchist
Вход на Xfce как user -не получается. 18 1 год 49 недель назад
от slalom
1 год 48 недель назад
от SysA
Зеркала Gentoo 2 2 года 5 недель назад
от aleksandrzaitsev
2 года 5 недель назад
от Spoiler
Ленты новостей